ERROR FORUM

Post hier al je vragen en ideeën over dit forum.

Moderators: 19-AT-068 Frank, Thijs, Remco Rozenburg, erik_ark

Re: ERROR FORUM

Berichtdoor JesseN » 14 dec 2011, 15:43

Ha, helemaal goed. Ineens kreeg ik 41 e-mailtjes.

Super!
Vriendelijke groet,

Gerard
19LV173

Afbeelding
27MC en scanner radio Nederland

Meld je aan :)


Maar...... op Facebook zijn veel meer leuke groepen actief op het gebied van 27MC.

Geïnteresseerd in de zendhobby in het algemeen?

Radio Hobbyisten

----------------------------------------------------------------------

Wie rijdt er nog meer rond met een bakkie in z'n auto?

CB Mobiel

----------------------------------------------------------------------

Op zoek naar radio's of onderdelen? Hier moet je zijn:

27mc & Vergunningsvrij, Verkoop/Ruil-Hobbyisten

----------------------------------------------------------------------

En voor de serieuze zendhobbyist:

Radio zendamateurs





---

Gewerkte divisies:
1, 13, 14, 19, 21, 29, 161
JesseN
www.cbforum.nl verslaafde!
www.cbforum.nl verslaafde!
 
Berichten: 860
Geregistreerd: 30 mei 2011, 01:29
Woonplaats: Zuidlaren (Dr) (JO33IC)

Re: ERROR FORUM

Berichtdoor Hét Drentse Station » 14 dec 2011, 21:15

Remco Rozenburg schreef:Yep mijn mailbox stroomt ineens ook vol. Vreemd, aangezien de wijziging die ik heb gemaakt daar m.i. niets mee te maken zou mogen hebben....*zucht* :)
JesseN / Hét Drentsche Station: zijn jullie problemen hiermee ook opgelost?



Toppie opgelost Remco !
Hét Drentse Station alias Dé Croky 19 IR 081 On air ! Inmiddels 142 via qsl bevestigde divisions:
1,2,3,4,5,6,7,9,10,11,12,13,14,15,16,18,19,20,21,22,23,25,26,27,28,29,30,31,32,34,35,36,37,38,40,
43,44,45,47,49,50,51,52,54,55,56,59,61,64,66,67,68,69,72,73,74,75,76,79,80,81,84,85,88,90,91,93,
97,102,103,104,105,106,108,109,110,111,112,114,115,116,119,120,121,122,123,125,126,128,133,
136,141,146,152,153,158,161,163,165,166,167,169,173,178,181,185,186,189,190,195,196,199,205,
206,207,212,214,216,218,219,233,251,301,302,303,304,306,307,308,309,310,311,312,314,315,317,
327,328,329,330,331,340
klik hier voor qsl kaarten !

Mijn shack : Daiwa CN-410 - Astatic 636 L - Astatic d-104 tafelmike - Turner Plus Three
Mobiel: Wilson 500 - President Taylor

Use your brains, invest in a good antenna, not in power!
Avatar gebruiker
Hét Drentse Station
Compleet los geslagen!!!
Compleet los geslagen!!!
 
Berichten: 3785
Geregistreerd: 22 sep 2007, 19:29
Woonplaats: JO32KR

Re: ERROR FORUM

Berichtdoor plientjebr » 14 dec 2011, 21:33

Hoi JesseN, hoop dat je mijn laatste reactie ook gelezen hebt, vond het namelijk heel lief dat je hebt opgezocht wat ik mankeer,wilde ik je even voor bedanken....Pauline
Avatar gebruiker
plientjebr
Compleet los geslagen!!!
Compleet los geslagen!!!
 
Berichten: 2404
Geregistreerd: 25 nov 2011, 22:15
Woonplaats: Eenrum

Re: ERROR FORUM

Berichtdoor JesseN » 15 dec 2011, 01:07

Ja, o sorry, daar had ik verder geen antwoord op gegeven maar dat bericht heb ik gekregen, hoor. Heb je gisteren ook nog gehoord toen je met iemand sprak die op De Leine vertoeft. (400 Meter van je af ;) ) Maar ik moest naar m'n werk dus ik heb niet ge-breaked.

Maar on-topic: de "Bladwijzerfout" is er nog wel steeds. Voor mijzelf niet van belang maar ik meld het toch even.
Vriendelijke groet,

Gerard
19LV173

Afbeelding
27MC en scanner radio Nederland

Meld je aan :)


Maar...... op Facebook zijn veel meer leuke groepen actief op het gebied van 27MC.

Geïnteresseerd in de zendhobby in het algemeen?

Radio Hobbyisten

----------------------------------------------------------------------

Wie rijdt er nog meer rond met een bakkie in z'n auto?

CB Mobiel

----------------------------------------------------------------------

Op zoek naar radio's of onderdelen? Hier moet je zijn:

27mc & Vergunningsvrij, Verkoop/Ruil-Hobbyisten

----------------------------------------------------------------------

En voor de serieuze zendhobbyist:

Radio zendamateurs





---

Gewerkte divisies:
1, 13, 14, 19, 21, 29, 161
JesseN
www.cbforum.nl verslaafde!
www.cbforum.nl verslaafde!
 
Berichten: 860
Geregistreerd: 30 mei 2011, 01:29
Woonplaats: Zuidlaren (Dr) (JO33IC)

Re: ERROR FORUM

Berichtdoor 19-AT-068 Frank » 14 feb 2012, 08:11

19-AT-068 Frank schreef:Heb de laaste tijd vaak last van een storing :arrow: HTTP Error 503. The service is unavailable. Dit heb ik vaak na dat ik een bericht wil plaatsen of heb gelezen .Als ik dan weer opnieuw op de site kom na dit probleem is alles weer ok . Best lastig als je een bericht hebt geschreven en weer opnieuw kunt beginnen .


Dit probleem had ik gister ook weer een paar keer :!:
Avatar gebruiker
19-AT-068 Frank
Moderator
Moderator
 
Berichten: 4955
Geregistreerd: 18 dec 2006, 21:03
Woonplaats: Enschede/JO32KF

Re: ERROR FORUM

Berichtdoor 19DT2120 » 29 sep 2012, 13:08

Niet echt een error,maar de site is wel weer erg langzaam vandaag!
>Let's go digital<
JS8call FT8 JT65
WSPR ROS PSK
Etc .
Avatar gebruiker
19DT2120
Super Spammer
Super Spammer
 
Berichten: 1569
Geregistreerd: 25 sep 2006, 15:31
Woonplaats: Eibertjesdarp

Re: ERROR FORUM

Berichtdoor Remco Rozenburg » 29 sep 2012, 14:16

Ja klopt dat was gisteravond ook, ik heb het doorgegeven aan de hoster.
19CQ29 - Mobiel
Avatar gebruiker
Remco Rozenburg
Site Admin
Site Admin
 
Berichten: 1675
Geregistreerd: 20 jan 2007, 22:06
Woonplaats: Rozenburg

Re: ERROR FORUM

Berichtdoor Peter-dx » 29 sep 2012, 17:18

Remco Rozenburg schreef:Ja klopt dat was gisteravond ook, ik heb het doorgegeven aan de hoster.


Idd kom bijna niet op de site .... :?
Peter-dx
Opgegeven Geval!
Opgegeven Geval!
 
Berichten: 1304
Geregistreerd: 15 jul 2011, 17:44

Re: ERROR FORUM

Berichtdoor 19DT2120 » 29 sep 2012, 17:42

Nu loopt gelukkig alles weer soepel :)
>Let's go digital<
JS8call FT8 JT65
WSPR ROS PSK
Etc .
Avatar gebruiker
19DT2120
Super Spammer
Super Spammer
 
Berichten: 1569
Geregistreerd: 25 sep 2006, 15:31
Woonplaats: Eibertjesdarp

Re: ERROR FORUM

Berichtdoor kol53 » 02 okt 2012, 06:35

19-AT-068 Frank schreef:
19-AT-068 Frank schreef:Heb de laaste tijd vaak last van een storing :arrow: HTTP Error 503. The service is unavailable. Dit heb ik vaak na dat ik een bericht wil plaatsen of heb gelezen .Als ik dan weer opnieuw op de site kom na dit probleem is alles weer ok . Best lastig als je een bericht hebt geschreven en weer opnieuw kunt beginnen .


Dit probleem had ik gister ook weer een paar keer :!:


Ik ook een paar keer dit weekend.
kol53
 

Re: ERROR FORUM

Berichtdoor 19DT2120 » 01 nov 2012, 21:59

Kon vandaag een paar x niet op het forum komen en net alweer een General Error
Code: Selecteer alles
   
General Error
SQL ERROR [ mssql_odbc ]

[Microsoft][ODBC SQL Server Driver][DBNETLIB]SQL Server does not exist or access denied. [08001]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.
>Let's go digital<
JS8call FT8 JT65
WSPR ROS PSK
Etc .
Avatar gebruiker
19DT2120
Super Spammer
Super Spammer
 
Berichten: 1569
Geregistreerd: 25 sep 2006, 15:31
Woonplaats: Eibertjesdarp

Re: ERROR FORUM

Berichtdoor plientjebr » 01 nov 2012, 22:06

Heb ik vandaag ook 3 keer gehad.
Ik krijg dat General Error niet eens meer in beeld, alles blijft helemaal wit.
Avatar gebruiker
plientjebr
Compleet los geslagen!!!
Compleet los geslagen!!!
 
Berichten: 2404
Geregistreerd: 25 nov 2011, 22:15
Woonplaats: Eenrum

Re: ERROR FORUM

Berichtdoor Remco Rozenburg » 01 nov 2012, 23:42

Hmm als het nog eens optreedt zal ik de hoster weer eens mailen, op dit moment lijkt het allemaal prima te draaien en dan heeft het doorgeven van zo'n melding niet veel zin.
Bedankt voor het melden!!!
19CQ29 - Mobiel
Avatar gebruiker
Remco Rozenburg
Site Admin
Site Admin
 
Berichten: 1675
Geregistreerd: 20 jan 2007, 22:06
Woonplaats: Rozenburg

Re: ERROR FORUM

Berichtdoor jupiler » 02 nov 2012, 10:14

vandaag een paar keer niet te benaderen of onzettend traag ,zou de hoster eens op ze donder geven :mrgreen: ,gebeurt best vaak
jupiler
 

Re: ERROR FORUM

Berichtdoor 19RE000 » 02 nov 2012, 10:45

Remco Rozenburg schreef:Hmm als het nog eens optreedt zal ik de hoster weer eens mailen, op dit moment lijkt het allemaal prima te draaien en dan heeft het doorgeven van zo'n melding niet veel zin.
Bedankt voor het melden!!!



Hallo Remco,

Om 2 november 9.37 deze melding:

Fatal error: Maximum execution time of 60 seconds exceeded in \\192.168.0.100\LOCALUSER\cbforum\search.php on line 278

3 minuten daarna site weer bereikbaar maar extreem traag.

Succes.

Rob
19RE000
www.cbforum.nl SUPERRRRR Freak
www.cbforum.nl SUPERRRRR Freak
 
Berichten: 731
Geregistreerd: 09 maart 2010, 16:18
Woonplaats: Fietsenstalling van Den Haag

VorigeVolgende

Keer terug naar Helpdesk

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten